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1. PENDAHULUAN 
 
1.1.  Deskripsi 

Nama Modul : Mengoperasikan perangkat  lunak lembar sebar 

Kode 

Kompetensi 

: TIK.OP02.005.01 

Ruang lingkup isi : a. Mempersiapkan perangkat  lunak lembar 

sebar (Contoh:Ms.Excel,OpenOffice.org Calc) 

  b. Mengenali menu lembar sebar 

  c. Mengelola dokumen (membuat, membuka, 

menyalin) 

  d. Melakukan editing sederhana lembar sebar 

meliputi mengetik, memformat (font,alignment, 

data dan presisi). 

  e. Melakukan editing kolom dan baris 

(menentukan lebar, tinggi, border dan shading)

  f. Menjalankan fitur-fitur copy, cut dan paste 

  g. Menggunakan fungsi rumus sederhana seperti 

: +,-,*,/,sum dan avg. 

  h. Mencetak hasil pengolahan perangkat lunak 

lembar sebar ( print area, page setup, printer 

setup, headar ,footer dan print preview). 

  i. Selesai bekerja dengan perangkat lunak 

lembar sebar 

Kaitan Modul : Modul ini merupakan modul kelima yang harus 

dikuasai oleh peserta didik setelah modul 

TIK.OP02.004.01 Mengeporasikan perangkat 

lunak pengolah kata dan sebelum modul 

TIK.OP02.006.01 Mengeporasikan penelusur web. 

Hasil yang 

diharapkan 

: Setelah mempelajari modul ini, peserta didik 

diharapkan untuk dapat : 

a. membuka dan menutup lembar sebar 
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b. mengoperasikan fungsi menu-menu lembar 

sebar 

c. mengoperasikan menu-menu editing lembar 

sebar 

d. menggunakan rumus dan fungsi pada lembar 

sebar 

e. mengoperasikan perintah cetak pada lembar 

sebar  

Manfaat di 

Industri 

: Setelah mempelajari modul ini, peserta didik 

diharapkan untuk dapat : 

a. memahami cara mengoperasikan lembar 

sebar 

b. menghindari kesalahan editing dalam 

pengoperasian lembar sebar; 

c. mengoperasikan fungsi menu-menu yang ada 

pada lembar sebar; 

d. menggunakan rumus dan fungsi 

e. mencetak hasil pengolahan lembar sebar. 

 
 

1.2.   Prasyarat 
Untuk mempelajari modul ini, maka unit kompetensi dan pengetahuan 

yang harus dikuasai sebelumnya adalah : 

• TIK.OP02.004.01 Mengoperasikan perangkat lunak pengolah kata 

 

 
1.3. Petunjuk Penggunaan   

Untuk peserta didik. 

1) Pemelajaran yang dilaksanakan menggunakan sistem Self Based 

Learning atau sistem pemelajaran mandiri. Diharapkan seluruh 

peserta didik dapat belajar secara aktif dengan mengumpulkan 

berbagai sumber selain modul ini, misalnya melalui majalah, media 

elektronik maupun melalui internet. 
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2) Dalam modul ini dituntut tersedianya bahan ajar yang lengkap yang 

meliputi : 

a. unit komputer yang siap digunakan; 

b. sistem operasi yang legal dan siap digunakan; 

c. buku manual perangkat lunak lembar sebar; 

d. SOP dalam pengoperasian lembar sebar. 

3) Setelah menyelesaikan modul ini, peserta didik dapat melanjutkan ke 

modul selanjutnya, yaitu TIK.OP02.006.01 Mengoperasikan 

penelusur web. 

4) Guru atau instruktur berperan sebagai fasilitator dan pengarah dalam 

semua materi di modul ini, sehingga diharapkan dapat terjadi 

komunikasi timbal balik yang efektif dalam mempercepat proses 

penguasaan kompetensi peserta didik. 

 

Selanjutnya, peran guru dalam proses pemelajaran adalah : 

1) membantu peserta didik dalam merencanakan proses belajar, 

utamanya dalam materi-materi yang relatif baru bagi peserta didik; 

2) membimbing peserta didik melalui tugas-tugas pelatihan yang 

dijelaskan     dalam tahap belajar; 

3) membantu peserta didik dalam memahami konsep dan praktek 

dalam modul ini dan menjawab pertanyaan peserta didik mengenai 

proses belajar dan pencapaian jenjang pengetahuan peserta didik; 

4) membantu peserta didik untuk menentukan dan mengakses sumber 

tambahan lain yang diperlukan untuk belajar; 

5) mengorganisasikan kegiatan belajar kelompok jika diperlukan; 

6) merencanakan seorang ahli / pendamping guru dari dunia usaha 

untuk membantu jika diperlukan; 

7) melaksanakan penilaian; 

8) menjelaskan kepada peserta didik mengenai bagian yang perlu 

untuk  dibenahi dan merundingkan rencana pemelajaran selanjutnya; 

9) mencatat pencapaian kemajuan peserta didik. 
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1.4.  Tujuan Akhir 
Setelah mempelajari modul ini, peserta didik diharapkan untuk dapat : 

1) memahami konsep membuka, mengoperasikan dan menutup 

perangkat lunak lembar sebar; 

2) mengoperasikan lembar sebar; 

3) mencetak hasil pengolahan lembar sebar 
 
1.5. Cek Kemampuan 

Apabila anda dapat menjawab seluruh soal dibawah ini, anda disilakan 

untuk langsung mengambil Unit Kompetensi TIK.OP02.006.01 

Mengoperasikan penelusur web 

 

1.5.1. Soal Teori 

Yang manakah dibawah ini yang bukan merupakan 
perangkat lunak pengolah angka (lembar sebar) 
A. Lotus 123 

B. Microsoft Excel 

C. Open Office.org Calc 

D. Microsoft Outlook 

E. Microsfot 

Tombol untuk mengabsolutkan cell (mengabsolutkan 
rumus) : 
A. F1 

B. F2 

C. F3 

D. F4 

Tombol untuk menghapus isi sebuah cell: 
A. delete 

B. backspace 

C. insert 

D. esc 
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Fungsi dibawah ini yang bekerja untuk menjumlah adalah 
A. sum 

B. average 

C. max 

D. min 

Langkah-langkah menyalin sebuah sel yang benar ialah : 
A. Kilk sel sumber  Ctr+C  Klik sel tujuan  Ctr+V 

B. Kilk sel sumber  Ctr+A  Klik sel tujuan  Ctr+P 

C. Kilk sel sumber  Ctr+V  Klik sel tujuan  Ctr+C 

D. Kilk sel sumber  Ctr+D  Klik sel tujuan  Ctr+V 
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1.5.2. Soal Praktek 
1.  Lakukan langkah – langkah untuk menjalankan perangkat 

lunak lembar sebar dengan sistem operasi windows!. 

2. Lakukan langkah penyimpanan file di disket dengan nama 

latmodul5. 
3. Aturlah data yang ada dengan huruf jenis Times New Roman, 

size : 20,              style: Bold, dengan warna Pink. 

4.  Buatlah format angka menjadi format uang dengan 

menambah Rp. depan angka, dan dibelakang angka di 

tambah dua digit 00 yang menandakan rupiah. 

5. Buatlah nomor urut dari 1 s.d. 100 secara otomatis, 

menggunakan mouse. 
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2. KEGIATAN BELAJAR  1 
 

 

2.1. Tujuan   
Setelah menyelesaikan kegiatan belajar ini, peserta didik dapat : 

a. Menjelaskan dan mempersiapkan perangkat lunak lembar sebar 

yang digunakan  untuk mengolah angka. 

b. Dapat menyalakan komputer sesuai dengan sistem operasi yang ada 

c. Mengetahui perangkat lunak lembar sebar sudah terinstalasi/belum 

d. Menjalankan perangkat lunak lembar sebar 

 

2.2. Mempersiapkan Perangkat Lunak Lembar Sebar 
2.2.1. Pengecekan Perangkat Lunak Lembar Sebar  

Sebelum  mulai bekerja dengan buku kerja langkah pertama 

yaitu mengecek apakah di komputer kita sudah terinstal 

perangkat lunak lembar sebar atau belum. Bila sudah bisa 

melanjutkan kelangkah berikutnya, dan jika belum harus 

dilakukan penginstalan dulu perangkat lunak lembar sebar. 

Pengecekan dilakukan dengan cara melihat di layar monitor jika 

terdapat simbol  Microsoft Excel untuk sistem operasi windows 

berarti perangkat lunak sudah terinstall. Jika dilayar monitor tidak 

tampil langkah berikutnya dengan meng-klik Start pilih program 

cari simbol  Microsoft Excel.   
 

2.2.2. Petunjuk Penggunaan Perangkat Lembar Sebar 
Penggunaan perangkat lunak lembar sebar dengan mengacu 

pada kegiatan belajar yang ada pada modul 5 , Mengoperasikan 

Perangkat Lunak Lembar Sebar.  
 

2.2.3. Perangkat Komputer sudah dinyalakan sesuai dengan 
sistem operasi 
Agar bisa menggunakan perangkat lunak lembar sebar, 

perangkat komputer yang digunakan harus dapat berjalan 
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normal seuai dengan  sistem operasi yang terinstall dan 

perangkat lunak lembar sebar sudah terinstall dengan baik, jika 

belum bisa menghubungi teknisi komputer untuk menginstalkan 

perangkat lunak lembar sebar yang diinginkan. 
 

2.2.4. Menjalankan Perangkat Lunak Lembar Sebar 
Berikut ini ditampilkan dua cara memulai operasi lembar sebar 

yang sering digunakan : 

- Pertama menggunakan sistem operasi windows lembar sebar 

yang digunakan Microsoft Excel. 

- Kedua menggunakan sistim operasi linux lembar sebar yang 

digunakan open office Calc  

 
Cara menjalankan lembar sebar adalah: 
 

Sistem operasi Windows Sistim operasi Linux 

1.  Klik Start 

1. Klik Program 
2. Klik Microsoft Excel 

i. Klik Main Menu / K Menu 

ii. Klik OpenOffice.org 

iii. Klik OpenOffice Calc 

 

 
 

Gambar 2.1  Menjalankan lembar sebar 
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Jendela Aplikasi Excel atau OpenOffice Calc akan terbuka, seperti berikut : 

 

 

 

 

 

2.3. Rangkuman Kegiatan Belajar 1 
Untuk dapat menggunakan perangkat lunak lembar sebar ada 

hal yang harus kita kerja meliputi : 

a. Mengecek perangkat lunak lembar sebar apakah sudah 

terinstal atau belum 

b. Memiliki petunjuk penggunaan perangkat lunak lembar sebar 

yang dipahami 

c. Memiliki perangkat komputer dengan sistem operasi yang 

dapat berjalan normal dan sudah terinstalasi perangkat lunak 

lembar sebar 

d. Menjalankan perangkat lunak lembar sebar sesuai dengan 

petunjuk yang ada 

 

2.4. Tugas Kegiatan Belajar 1 
Carilah data tentang jenis-jenis perangkat lunak lembar sebar 

yang ada dengan berbagai sistem baik yang free ware maupun 

licenci  

Gambar 2.2a. Jendela Aplikasi Excel Gambar 2.2b. Jendela Aplikasi OpenOffice Calc 
 

 
Gambar 2.2.  Tampilan Lembar Sebar 
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2.5. Test Formatif Kegiatan Belajar 1 
 
2.5.1. Teori 

1.    Simbol disamping merupakan simbol dari perangkat 

lunak lembar sebar .................... 
A. Microsoft Excel 

B. Open Office Calc  

C. Open Office Lembar sebar 

D. Microsoft Acces 

E. Microsoft Word 

2. Menjalankan perangkat lunak lembar sebar di sistem operasi 

windows dengan cara mengklik Start pilih program kemudian 

pilih ............................. 
A. Microsoft Excel 

B. Open Office Calc  

C. Open Office Lembar sebar 

D. Microsoft Acces 

E. Microsoft Word 

3. Menjalankan perangkat lunak lembar sebar di sistem operasi 

linux dengan cara mengklik Main menu pilih OpenOffice.org  

kemudian pilih ............................. 
A. Microsoft Excel 

B. OpenOffice Calc  

C. Open Office Lembar sebar 

D. Microsoft Acces 

E. Microsoft Word 

 

 2.5.2. Praktek 
Lakukan pengecekan terhadap komputer apakah sudah 

terpasang perangkat lunak lembar sebar atau belum, jika 

sudah jalankan perangkat lunak lembar sebar tersebut 

sesuai dengan sistem operasi komputer. 
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3.1. Tujuan   

Setelah menyelesaikan kegiatan belajar ini, peserta didik dapat : 

1) Menjelaskan menu-menu yang terdapat dalam perangkat lunak 

lembar sebar 

2) Mengelola dokumen seperti membuat, menyimpan, membuka dan 

menyimpan dengan nama lain. 

3) Menyimpan dokumen dengan berbagai format type data yang ada. 

  

3.2. Mengenali menu, membuat, membuka dan menyimpan file.  
 3.2.1. Mengenal Bagian-bagian Lembar sebar   

Untuk OpenOffice.org Calc dari linux memiliki bagian-bagian yang 

persis sama dengan Excel. 

 

 

 

 

 

 

 

 

 
 

 
Gambar 3.1  1-bagian lembar sebar 

 

Ketika Microsoft Excel atau OpenOffice Calc diaktifkan 

maka sebuah buku kerja (workbook) kosong akan terbuka, siap 

untuk digunakan. Buku kerja baru tersebut terdiri dari 3 lembar 
kerja (Sheet) yang diwakili melalui tab lembar kerja (tab sheet) 

yang terletak di jendela aplikasi paling bawah.  

BAB III.  3. KEGIATAN BELAJAR  2

Baris JudulCell

Row
Column

Menu Bar
Toolbar

Scroll BarLembar
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Jumlah Sheet  dalam tiap workbook dalam ditambah atau 

dikurangi sesuai dengan kebutuhan. Tiap lembar kerja dalam 

buku kerja, terdiri dari 256 kolom dan 65536 baris.  

Kolom diwakili oleh huruf, A, B, C,D ……, sedangkan baris 

diwakili oleh angka 1, 2, 3,…. Sampai 65536. perpotongan 

antara baris dan kolom disebut Cell. Cell diberi nama menurut 

posisi kolom dan baris pada lokasinya. Contohnya Cell C5 

adalah perpotongan antara kolom C dan baris 5. Agar kita dapat 

bekerja dengan Lembar sebar dengan lebih efektif, maka kita 

harus mengerti terlebih dahulu tentang konsep yang digunakan 

dalam lembar sebar yaitu: Konsep WORKBOOK.  Workbook 

merupakan kumpulan dari sheet sedangkan lembar kerja 

yang terdapat dalam sheet disebut worksheet.  
Biar lebih mudah dalam pemahaman, bayangkan saja 

Workbook itu sebuah buku tulis, dimana setiap buku terdiri dari 

beberapa halaman untuk menulis. Kita dapat menulis dihalaman 

1      ( sheet 1 ), halaman 5 ( sheet 5 ), halaman 10 ( sheet 10 ) 

dan seterusnya. Bukunya disebut Workbook dan halaman - 

halamannyanya disebut Sheet, dan halaman tempat menulis 

disebut dengan Worksheet. 
 

3.2.2. Membuat Buku Kerja Baru 
Apabila ingin membuat buku kerja (file) yang baru yang masih 

kosong, dapat dilakukan dengan: 

1) Klik menu File 
2) Pilih New  (Ctrl + N) 
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Apabila memerlukan 

lembar kerja yang baru 

pada buku kerja yang 

sedang digunakan, cukup 

dilakukan dengan cara 

memilih tabulasi sheet 

yang terletak dibawah 

lembar kerja, yang nama 

nya Sheet 1, Sheet 2, 

Sheet 3, dst. 

 

 
3.2.3. Menyimpan Buku Kerja 

Agar data yang sudah dibuat di buku kerja dapat dibuka lagi 

dilain waktu harus dilakukan penyimpanan buku kerja. 

Langkah penyimpanan buku kerja adalah sebagai berikut: 

1)  Klik menu File, pilih Save atau tekan Ctrl + S, bisa juga 

dengan klik gambar disket    yang ada pada toolbars 

standard, hingga tampil kotak dialog Save As 

 

 
 

Gambar 3.3.   Kotak dialog menyimpan Buku Kerja 

 

2. Klik di tab Save in untuk 
memilih drive tempat data 
yang akan disimpan 

3. Klik di File Name untuk 
memberi nama File, misal: 
Modul KKPI-5 

4. Klik Save untuk menyimpan 
File ke drive yang dipilih. 

5. Jika ingin membatalkan 
penyimpanan Buku Kerja 
Klik Cancel 

Gambar 3.2  Membuat Buku kerja baru 

Tabulasi Sheet



 

Departemen Teknologi Informasi Dikeluarkan oleh : 
Tim KKPI 

Tanggal : 
04/23/2006 Halaman  

Modul 5 :   Mengoperasikan Perangkat Lunak 
Lembar Sebar K K P I 0 5 - 14 - 

 

 

3.2.4. Membuka Buku Kerja yang Pernah Disimpan  
File buku kerja yang telah tersimpan dapat dibuka dengan cara: 

1).  Klik menu File, pilih Open atau tekan Ctrl + O , hingga 

tampil kotak dialog open seperti dibawah ini : 

 

 
Menutup Lembar Sebar 
 Untuk menutup  lembar sebar  

 

 

 

 

 

 

 

2. Klik Drive untuk memilih 

drive tempat data 

tersimpan 

3. Klik salah satu file, 

misalnya Alat 

4. Klik Open untuk membuka    

File dengan nama Alat. 

 

   Gambar 3.4  Kotak dialog pembuka Dokumen
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3.2.5. Menutup Buku Kerja   
   Untuk menutup Buku Kerja ada dua cara : 

 

 Cara pertama : 
1. Klik tombol close Window yang terdapat 

disudut kanan atas jendela lembar sebar 

tersebut. 

2. Klik yes jika ingin menyimpan dokumen dan 

klik no jika tidak ingin menyimpan. 

 

 
Gambar 3.5a. Menutup Buku kerja lewat tombol 

 

Cara kedua : 
1. Klik menu File 

2. Klik Close, maka akan muncul 

pertanyaan apakah file akan 

disimpan sebelum ditutup. 

3. klik yes jika ingin menyimpan 

dokumen dan klik no jika tidak ingin 

menyimpan dokumen. 
Gambar  3.5.b. Menutup Buku kerja lewat Menu  

Gambar 3.5.   Menutup Buku Kerja 
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3.2.6. Keluar dari Lembar Sebar 
Untuk mengakhiri bekerja dengan lembar sebar ada dua cara : 

Cara Pertama: 
1. klik menu File, kemudian klik Exit ;  

 

 

 

 
Gambar 3.6  Keluar dari Lembar Sebar 

 
 

3.3.  Rangkuman Kegiatan Belajar 2 
Setelah perangkat lunak lembar sebar dijalankan tampil  Buku 

kerja baru  yang terdiri dari 3 lembar kerja (Sheet) yang diwakili 

melalui tab lembar kerja (tab sheet) yang terletak di jendela aplikasi 

paling bawah. Jumlah Sheet  dalam tiap workbook dalam ditambah 

atau dikurangi sesuai dengan kebutuhan. Tiap lembar kerja dalam 

buku kerja, terdiri dari 256 kolom dan 65536 baris.  

Kolom diwakili oleh huruf, A, B, C,D ……, sedangkan baris 

diwakili oleh angka 1, 2, 3,…. Sampai 65536. perpotongan antara 

baris dan kolom disebut Cell. Cell diberi nama menurut posisi kolom 

dan baris pada lokasinya. Contohnya Cell C5 adalah perpotongan 

antara kolom C dan baris 5.  Berikutnya adalah mengenali fitur-fitur 

menu yang terdapat dalam buku kerja. 

Pekerjaan dasar yang perlu di pelajari berikutnya adalah: 
1. Membuat Buku Kerja Baru dengan cara : 

Klik Menu File → New 

2. Menyimpan Buku Kerja dengan cara : 

Klik Menu File → Save dari kotak dialog Save As yang tampil beri 

nama file yang akan disimpan kemudian klik tombol Save  

Cara kedua: 
1. Klik Tombol Close yang 

terdapat di sudut kanan 



 

Departemen Teknologi Informasi Dikeluarkan oleh : 
Tim KKPI 

Tanggal : 
04/23/2006 Halaman  

Modul 5 :   Mengoperasikan Perangkat Lunak 
Lembar Sebar K K P I 0 5 - 17 - 

 

 

3. Membuka Buku Kerja Yang Pernah di Simpan dengan cara : 

Klik Menu File → Open dari kotak dialog Open yang tampil cari  

file di direktori penyimpanan  kemudian klik tombol Open 

4. Menutup Buku Kerja dengan cara : 

Klik Menu File → Close, maka lembar kerja akan tertutup.  

5. Keluar dari Lembar Sebar dengan cara : 

Klik Menu File → Exit, maka lembar sebar akan tertutup.  

 

3.4.  Tugas Kegiatan Belajar 2 
Carilah artikel yang berhubungan dengan komputer kemudian 

simpan ke sebuah disket dengan nama artikel komputer. 
Kemudian buka di labkomputer, setelah terbuka tutup buku kerja 

kerja kemudian tutup lembar sebar. 

   

3.5. Test Formatif Kegiatan Belajar 2 
3.5.1. Teori 

1.  Cara Membuat lembar kerja baru dengan cepat 

menggunakan  …………. 

A.    Ctrl + N 

B. Ctrl + S 

C. Ctrl + O 

D. Ctrl + P 

E. Ctrl + V 

 

2. Jumlah lembar kerja dalam buku kerja terdiri dari . . . . 

A. 256 kolom dan 65536 baris 

B. 256 kolom dan 65789 baris 

C. 65536 kolom dan 256 baris 

D. 67890 baris + 345 kolom 

E. 345 kolom dan 65545 baris 
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3. Untuk menutup lembar sebar digunakan perintah …… 

A. File →  Exit  

B. File →  Close 

C. File →  Print 

D. File →  Open 

E. File →  New 

 
4.    

     Gambar diatas dalam lembar sebar di sebut ……. 

A. Menu Bar 

B. Title Bar 

C. Toolbars 

D. Cell Pointer 

E. Scroll Bar 

 

5.     Simbol disamping disebut dengan  …….. 

A. Tombol Minimize  

B. Tombol Maximize 

C. Tombol Restore 

D. Tombol Close 

E. Tombol Close Window 

 
 
3.5.2. Praktek  

Buka sembarang dokumen yang ada di hardisk komputer, 

setelah terbuka tutup buku kerja kerja kemudian tutup 

lembar sebar, dengan menggunakan sistem operasi 

windows. 
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4. KEGIATAN BELAJAR 3    

 
4.1. Tujuan   

Setelah menyelesaikan kegiatan belajar ini, peserta didik dapat : 

1)  Melakukan editing sederhana seperti mengetik huruf/kata/kalimat, 

memformat huruf/font, text alignment, format data (text, date dan 

number) dan presisi (tanda ribuan dan pecahan).  

2) Menentukan lebar kolom, menentukan tinggi baris, membuat garis 

(border) dan arsiran atau warna (shading) 

3) Melakukan perintah copy, cut dan paste yang diaplikasikan dengan 

berbagai pilihan seperti isi (value), format, dll. 

4) Melakukan operasi formula dan fungsi seperti +, -, * ,/,sum,avg.   

 

4.2.  Melakukan Editing Sederhana, Kolom dan Baris 

4.2.1.  Mengenal penunjuk sel lembar sebar (Cell Pointer) 
 

Tombol Keterangan  

←↑→↓ Pindah satu sel ke kiri, kanan, atas atau bawah  

Enter  Pindah satu sel ke bawah  
Home  Pindah ke kolom A pada posisi baris yang aktif  
Ctrl + Home  Pindah ke sel A1 pada lembar kerja yang aktif  
Ctrl + End  Pindah ke posisi sel terakhir yang sedang digunakan  
PgUp  Pindah satu layer ke atas  
PgDn  Pindah satu layer ke bawah  
Alt + PgUp  Pindah satu layer ke kiri  
Alt + PgDn  Pindah satu layer ke kanan  
Ctrl + PgUp  Pindah dari satu tab lembar kerja ke tab lembar kerja 

berikutnya  

Ctrl + PgDn  Pindah dari satu tab lembar kerja ke tab lembar kerja 

sebelumnya  
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4.2.2.  Editing Buku Kerja 

Setiap lembar sebar, termasuk Microsoft excel, pertemuan 

antara kolom dan baris disebut dengan CELL. 

Contoh : E5 artinya pertemuan antara kolom E dan baris ke-5. 

Sedangkan RANGE adalah daerah tertentu ( kumpulan dari 

beberapa cell ). Contoh : A3:G3 (dibaca A3 sampai G3). 

Sekarang kita akan belajar memasukkan data – data ke dalam 

worksheet. Sebagai contoh kita akan memasukkan data singkat 

dibawah ini :  

 
Contoh Data yang akan dimasukan 
No  Nama   Umur 

1  Nia Kurniati  21 

2  Nanda A  20 

Langkah-langkah Memasukkan Data 
1. Aktifkan program lembar sebar 

2. Letakkan pointer di A1, ketik No, tekan enter 

3. Penekanan enter akan membuat No 

melompat ke dalam worksheet (dalam 

contoh ini ke A1), dan pointer 

langsung lompat ke baris berikutnya, 

dalam contoh ini ke A2.  Langsung 

ketik angka 1 

4. Bawa pointer ke B1 dengan anak 

panah kanan, ketik Nama, tekan enter 

5. Setelah di enter, pointer lompat ke B2, 

ketik Nia Kurniati enter 

6. Bawa pointer ke C1 dengan anak 

panah kanan, ketik Umur enter 

7. Pointer lompat ke C2, ketik 21 enter 

8. Dan seterusnya 
Gambar 4.1. Tampilan Hasil Masukan Data 



 

Departemen Teknologi Informasi Dikeluarkan oleh : 
Tim KKPI 

Tanggal : 
04/23/2006 Halaman  

Modul 5 :   Mengoperasikan Perangkat Lunak 
Lembar Sebar K K P I 0 5 - 21 - 

 

 

4.2.3. Mengubah isi data cell 
Misalkan isi cell B2 yang berisi Nia Kurniati akan diedit menjadi 

Nia Kurniaty: 

1) Pindahkan pointer ke cell B2  

2) Tekan tombol F2. 

3) Maka kursor akan berada pada cell tersebut  

4) Sekarang ganti i dengan y 

5) Setelah selesai tekan enter. 

 

4.2.4. Menghapus Data 
Cara untuk menghapus data yaitu : 

1)  Pindahkan pointer ke cell yang isinya akan dihapus. 

(Untuk memindah pointer selain menggunakan tombol di 

keyboard,  kita dapat juga mengklik langsung cell yang 

bersangkutan dengan cara arahkan mouse pointer ke cell 

yang akan dihapus kemudian klik tombol kiri mouse). 

2)  Kemudian tekan tombol delete atau del 

3) Maka isi cell akan terhapus. 

 

4.2.5.  Mengeblok Data  
Salah satu cara untuk memperbaiki tampilan data adalah 

dengan mengeblok terlebih dahulu data yang akan diubah 

formatnya, misalnya ingin menebalkan, menambah garis 

bawah, mengcopy, memindah dan lain-lain. 

Mengeblok data dapat dilakukan dengan berbagai cara : 
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4.2.5.1 Mengeblok data dengan tombol Shift              

Perintah Fungsi 

Tekan Shift (jangan dilepas) lalu 

tekan → 

Mengeblok Satu sel di sebelah kanan 

pointer 

Tekan Shift (jangan dilepas) lalu 

tekan ← 

Mengeblok Satu sel di sebelah kiri 

pointer 

Tekan Shift (jangan dilepas) lalu 

tekan  ↑ 

Mengeblok Satu sel di sebelah atas 

pointer 

Tekan Shift (jangan dilepas) lalu 

tekan ↓ 

Mengeblok Satu sel di sebelah 

bawah pointer 

Tekan Shift + Page Down Mengeblok 1 kolom perlayar ke 

bawah 

Tekan Shift + Page Up Mengeblok 1 kolom perlayar ke atas 

 

4.2.5.2. Mengeblok Data dengan tombol Mouse 
1)  Letakan tanda mouse diawal blok 

misal cell B2 

2)  Drag (tekan tombol kiri mouse dan 

jangan dilepas) ke bawah sampai 

baris blok terakhir misal cell E8 
Gambar 4.2a. Mengeblok 

data dengan Mouse 

4.2.5.3. Mengeblok Seluruh lembar kerja 
1) Letakan tanda mouse di pojok kiri 

atas (di kiri kolom A, diatas baris 1)  

sampai muncul tanda  

2) Klik 1 x (jika seluruh daerah di lembar 

kerja tersebut diblok maka yang 

terblok adalah A1 sampai dengan 

IV65536 
Gambar 4.2b. Mengeblok 

Seluruh Lembar Kerja 

Gambar 4.2. Mengeblok Data 
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4.2.6.  Mengatur format tampilan huruf 

1) Tempatkan pointer pada sel atau blok range yang isinya 

yang akan dibentuk 

2) Klik menu Format 

3) Klik submenu Cell (Ctrl + 1) 

4) Tampil: Dialog box format cell 

 

 
Gambar 4.3.  Kotak dialog fomat cells font 

5) Klik tab Font 

6) Pada tombol drop_down Font, pilih dan Klik jenis bentuk 

huruf yang diinginkan 

7) Pada tombol drop_down Font Style, pilih dan klik gaya 

tampilan huruf yang diinginkan 

8) Pada tombol drop_down Size, pilih dan klik ukuran huruf 

yang diinginkan 

9) Pada tombol drop_down Underline, pilih dan klik bentuk 

garis bawah yang diinginkan 

10) Pada tombol drop_down Color, pilih dan klik box warna 

huruf yang diinginkan 

11) Pada option Effect, pilih dan klik box efek pencetakan yang 

diinginkan 

12) Klik tombol OK 
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4.2.7. Meratakan tampilan data 
Untuk meratakan tampilan data ada dua cara : 

Cara pertama: 
1) Tempatkan pointer pada sel atau blok range yang masing-

masing isinya akan diubah perataannya. 

2) Klik salah satu icon Align Left  (rata kiri sel) – icon Center 

 (rata tengah) – icon Right  (rata kanan sel) pada 

toolbar formatting 

Cara kedua: 
1) Tempatkan pointer pada sel atau blok range yang masing-

masing isinya akan diubah perataannya. 

2)   Klik menu Format 
4) Klik submenu Cell (Ctrl + 1) 

5) Tampil: Dialog box format cell 

 
Gambar 4.4.   Kotak dialog Format Cells Alignment 

6) Klik tab Alignment 
7) Pada Text alignment pilih jenis perataan text baik dibagian 

Horizontal maupun Vertical. 
8) Pada Orientation pilih format tampilan text yang 

dikehendak (maximal 90 degrees dan minimal -90 

degrees). 

9)  Pada Text control pilih format yang sesuai (Wrap text 
untuk menampilkan text sesuai dengan lebar kolom, Shrink 
to fit untuk untuk menyesuaikan ukuran text sesuai dengan 

lebar kolom, Merge cell untuk menggabungkan beberapa 

baris maupun kolom) 

10) Klik Tombol OK 
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4.2.8.  Memformat data  
4.2.8.1. Memformat Data Tanggal (Date) 

Terdapat dua cara mengetik data tanggal yaitu : 

1) Ketik = DATE (Tahun, Bulan, Tanggal), contoh : 27 

April 2005 diketik= DATE(2005,4,27) 

2) Ketik Bulan/Tanggal/Tahun atau Bulan-Tanggal-

Tahun, contoh : 27 April 2005 diketik 27/4/2005 

Data tanggal yang diketik dengan format 

Bulan/Tanggal/Tahun misalnya 27/4/2005 bisa dirubah 

dengan tampilan tertentu seperti 27-April-2005, 27 April 

2005 dan lain-lain dengan cara: 

1) Blok Range yang isinya akan dirubah  

2) Klik menu Format 
3) Klik Cell 
4) Klik tab Number 
5) Klik Date 

6) Pada kotak Type, Pilih 

14-Mar-01 

7) Klik OK 
Gambar 4.5.  Kotak dialog Format 

Data Tanggal 

 

4.2.8.2  Memformat Tampilan Angka (Number) 
Data yang kita ketik kadang perlu diubah tampilannya, 

misalnya dari angka 5000 menjadi 5,000.00. Cara 

mengubah tampilan angka adalah sebagai berikut : 

1) Blok Range yang isinya akan dirubah 

2) Klik menu Format 
3) Klik Cell 
4) Klik tab Number 
5) Pada kotak Category, Klik Number 
6) Pada kotak Decimal places ketik 2 

7) Klik Use 1000 Separator (,) untuk menampilkan 

koma sebagai pemisah ribuan 
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8) Pada kotak Negative numbers 

pilih format yang sesuai 

9) Klik OK 

Cara menampilkan Simbol Rp. di 

depan angka misalnya Rp. 

100.000,00. 

1) Blok Range yang akan 

dirubah 

2) Klik menu Format 
3) Klik Cell 
4) Klik tab Number 
5) Pada  Category, klik  

Accounting 

6) Pada kotak Symbol, pilih Rp. 

Indonesian 

7) Klik OK 

 
 
4.2.9. Mengubah Lebar Kolom dan Tinggi 

Baris 
Cara mengubah lebar kolom : 

1) Letakan tanda mouse di salah satu 

batas kolom misalnya kolom A dan 

kolom B sampai muncul  

2) Drag ke kanan (Width:15.00) untuk 

melebarkan kolom A 

 

Gambar 4.6 Kotak dialog 
Format Cells Number 

Gambar 4.7 Kotak dialog 
Format Cells Accounting 

Gambar 4.8a Mengubah lebar 
kolom menggunakan mouse 
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Atau dengan cara merubah lebar kolom menggunakan menu: 

1) Blok kolom yang akan dirubah 

2) Klik menu Format 
3) Pilih Column 

4) Klik Width…. 
5) Pada kotak Column Width, ketik 

misal 20  

6) Klik OK 

 

 

 

 

4.2.10.  Mengubah Tinggi Baris 
Cara mengubah tinggi baris: 

1) Letakan tanda mouse di salah 

satu batas baris misalnya 

baris 1 dan baris 2 sampai 

muncul  

2) Drag ke bawah (Height:15.00) 

untuk melebarkan baris 1 

 

 

Atau dengan cara merubah tinggi baris menggunakan menu: 

1) Blok baris yang akan dirubah 

2) Klik menu Format 
3) Pilih Row 

4) Klik Height... 
5) Pada kotak Row Height, ketik 

misal 20  

6) Klik OK 

 

Gambar 4.8b Mengubah lebar 
kolom menggunakan menu 

Gambar 4.8  Mengubah lebar 

Gambar 4.9a.  Mengubah tinggi baris 
menggunakan Mouse 

Gambar 4.9b.  Mengubah tinggi baris 
menggunakan Menu 

Gambar 4.9.  Mengubah tinggi baris 
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4.2.11.Membuat garis (border) dan Arsiran/Warna (Shading)  
4.2.11.1 Membuat garis pembatas atau bingkai : 

1) Tempatkan pointer pada sel atau blok range yang 

akan diberi garis pembatas atau bingkai 

2) Klik menu format 

3) klik submenu Cells (Ctrl + 1) 

4) Klik tab Border 

 
Gambar 4.10  Kotak dialog Format Cells Border 

 

5) Pada option Presets, pilih dan klik salah satu box : 

• None, digunakan untuk menghapus seluruh garis 

pembatasan dan bingkai 

• Outline, digunakan untuk membuat bingkai di 

sekeliling sel atau range 

• Inside, digunakan untuk menempatkan garis di 

bagian dalam range 

6) Pada option Border, pilih dan Klik garis pembatas 

yang diinginkan 

7) Pada Line Style, pilih jenis garis yang diinginkan 

8) Pada tombol drop_down Color, pilih dan Klik warna 

garis yang diinginkan 

9) Klik tombol OK 
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4.2.11.2 Membuat Arsiran atau warna   
1) Tempatkan pointer pada sel atau blok range yang 

akan diberi arsiran atau warna 

2) Klik menu format 
3) klik submenu Cells (Ctrl + 1) 

 
Gambar 4.11.    Kotak dialog format cells Patterns 

 

4) Klik tab Patterns 

5) Pada option Cell shading, pilih warna yang 

sesuai 

6) Pada option Pattern pilih jenis pola yang sesuai 

(dikotak Sample tampil sesuai dengan Patterns 

yang dipilih) 

7) Klik OK 

4.2.12. Menyalin, menempel dan memindah data 

4.2.12.1. Menyalin dan Menempel Data 
Misalkan isi cell B2 akan disalin ke cell E2: 

1) Pindahkan pointer ke cell B2  

2) Klik menu edit, pilih copy (Ctrl + C) atau klik    

di toolbars standard. 

3) Pindahkan pointer ke cell E2. 

4) Klik menu edit, pilih paste (Ctrl + V) atau klik   

  di toolbars standard 
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4.2.12.2. Memindahkan Data 
Misalkan isi cell B2 akan dipindahkan ke cell E2: 

1) Pindahkan pointer ke cell B2  

2) Klik menu edit, pilih cut (Ctrl + X). atau klik     

di toolbars standard 

3) Pindahkan pointer ke cell E2. 

4) Klik menu edit, pilih paste (Ctrl + V) atau klik   

  di toolbars standard 

4.2.13. Membuat Angka Urut 
Di dalam pengetikan angka urut misalnya 1 sampai dengan 10, 

sering kita mengetik angka-angka tersebut secara manual. Hal 

semacam ini kurang efektif karena membutuhkan waktu yang 

lama dan kemungkinan akan terjadi kesalahan ketik.  

Cara membuat angka urut secara cepat yaitu : 

1) Klik cell A1 

2) Ketik angka 1 (tekan enter 1x) 

3) Ketik angka 2 (tekan enter 1x) 

4) Blok cell A1 sampai cell A2  

5) Letakan pointer di Fill handle (pojok kanan bawah) sampai 

muncul tanda + 

6) Drag ke bawah sampai baris ke 10 

 

 

 

 

 

 

 

 

 

 
Gambar 4.12  Membuat Angka Urut 

 

Proses
Hasil
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4.2.14. Menggunakan rumus dan fungsi 

4.2.14.1. Menggunakan Rumus 
Rumus merupakan instruksi metematika yang 

dimasukkan ke suatu cell pada lembar kerja. Rumus 

akan membawa instruksi untuk melakukan proses 

perhitungan tertentu. 

Lembar sebar dapat melakukan proses perhitungan 

dengan menggunakan operator hitung sebagai 

berikut : 

Tombol Nama Tombol Ket. Fungsi 

+ Tanda plus Penjumlahan 

- Tanda minus Pengurangan 

* Tanda asterisk Perkalian 

/ Tanda solidus atau slash Pembagian 

^ Tanda circumflex accent Perpangkatan 

 

Proses perhitungan akan dilakukan sesuai dengan 

derajat urutan operator sebagai berikut:  

  Proses Pertama ^ 

  Proses Kedua * atau /  

  Proses Ketiga + atau – 

Rumus yang diapit dengan tanda kurung () akan 

diproses terlebih dahulu. Menulis Rumus selalu 

diawali dengan lambang sama dengan (=) .  

Setiap penulisan rumus diawali dengan tanda ’sama 

dengan’ (=) diakhiri dengan menekan Enter 



 

Departemen Teknologi Informasi Dikeluarkan oleh : 
Tim KKPI 

Tanggal : 
04/23/2006 Halaman  

Modul 5 :   Mengoperasikan Perangkat Lunak 
Lembar Sebar K K P I 0 5 - 32 - 

 

 

Contoh : 

 

Pada contoh di atas, Cell D1 merupakan hasil 

penjumlahan dari cell A1 dan C1 dengan 

menggunakan rumus penjumlahan: 

= A1 + C1  

Demikian juga untuk cell D2, D3 dst 

4.2.14.2. Mengunakan Fungsi  
Ada beberapa fungsi yang sering di gunakan pada 

saat bekerja dengan lembar sebar, yaitu  

COUNT      :  Menghitung banyak data dalam suatu 

range        

AVERAGE  :  Menghitung nilai rata – rata data 

dalam suatu range  

MAX            :  Menghitung nilai tertinggi data dalam 

suatu range 

SUM            :  Menghitung penjumlahan data dalam 

suatu range  

MIN            :  Menghitung nilai terendah data dalam 

suatu range  

ROUND     :  Membulatkan data  
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Contoh: 

 

Nilai total ialah jumlah harga keseluruhan dari 

barang-barang tersebut. Untuk itu digunakan fungsi 

SUM. Dengan rumus =SUM(F2:F9) 

4.3. Rangkuman Kegiatan Belajar 3 
Melakukan editing sederhana, kolom dan baris meliputi: 

4.3.1. Melakukan Format Huruf (Font) dengan cara : 

Klik menu Format → Cell →  Font , pilih berbagai format 

yang ada mulai dari jenis huruf, style, size, color, dll. 

4.3.2. Melakukan Perataan Text (Alignment) dengan cara : 

Klik menu Format → Cell →  Alignment , pilih berbagai 

format yang ada mulai dari text alignment, text control, 

orientation, dll.. 

4.3.3. Memformat data (date dan number) dengan cara : 

Klik menu Format → Cell →  Number →  Date , pilih type 

jenis tanggal yang diinginkan. 

4.3.4. Memformat Presisi (ribuan dan pecahan) dengan cara : 

Klik menu Format → Cell →  Number →  Number , pilih 

jenis format yang sesuai mulai dari decimal places, use 

1000 separator (,), negative number, dll. . 

4.3.5. Melebarkan Kolom dengan cara : 

Klik menu Format → Column →  width , dari kotak dialog 

Column Width yang ada ketikan lebar kolom yang 

diinginkan. 
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4.3.6. Meninggikan Baris dengan cara : 

Klik menu Format → Row →  height, dari kotak dialog 

Row Height yang ada ketikan tinggi baris yang 

diinginkan. 

4.3.7. Membuat Garis (Border) dengan cara : 

Klik menu Format → Cells →  Border, pilih format border 

yang sesuai. 

4.3.8. Membuat Arsiran atau warna (Shading) dengan cara : 

Klik menu Format → Cells →  Patterns, pilih format 

shading yang sesuai. 

4.3.9. Menyalin dan menempel data dengan cara : 

Blok Range yang akan disalin, Klik menu Edit → Copy. 

Arahkan mouse pointer ke area penampungan hasil copy, 

Klik menu Edit → Paste.  

4.3.10. Memindah data dengan cara : 

Blok Range yang akan disalin, Klik menu Edit → Cut. 

Arahkan mouse pointer ke area pindahan, Klik menu   

Edit → Paste.  
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4.4. Tugas Kegiatan Belajar 3 
Buatlah tabel dibawah ini dan simpan di disket dengan nama 

TgsKKPI-5. 

 

 
 

4.5. Test Formatif 
4.5.1. Teori 

4.5.1.1. Untuk  mengatur format tampilan huruf dengan 

meng-klik menu format memilih cell kemudian memilih 

Tab…. 

A.   Font 

B.   Alignment 

C.   Border 

D.   Number 

E.   Pattern 

 

4.5.1.2. Untuk  meratakan tampilan data rata tengah 

digunakan jenis format perataan .............. 

A.   Center 

B.   Right 

C.   Left 

D.   Justify 

E.   Merge 
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4.5.1.3.  Dengan meng-klik menu Format - Row - Height 

digunakan untuk ……………. 

 A.   Meninggikan baris 

B.   Melebarkan baris 

C.   Meninggikan kolom 

D.   Melebarkan kolom 

E.   Tidak ada pengaruh 

4.5.1.4. Untuk memindah data dengan meng-klik menu edit 

kemudian pilih ................  

 A.   Cut 

B.   Copy 

C.   Paste 

D.   Paste Spesial 

E.   Select All 

 

4.5.1.5.  Perintah Format - Cell - Patterns-Shading 

digunakan untuk membuat ………….  

 A.   Arsiran 

B.   Garis 

C.   Number 

D.   Mengatur Huruf 

E.   Perataan Huruf 

 

4.5.1.6.  Memberi simbol Rp. Pada lembar kerja yang 

menyatakan nilai uang dengan memilih menu format - cell 

- number dari kotak dialog yang tampil memilih             tab 

…………  

 A.   Accounting 

B.   Number 

C.   Date 

D.   Time  

E.   Percentage 
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4.5.1.7.  Untuk menampilkan text sesuai dengan lebar kolom 

dengan mengaktifkan fungsi text control ….  

 A.   wrap text 

B.   Shrink to fit 

C.   Merge cells 

D.   Center across selection 

E.   Orientation 

 

4.5.1.8.  Untuk mengatur format perataan text dengan 

memilih menu Format - Cell  dari kotak dialog yang 

muncul milih tab ……………  

 A.   Alignment 

B.   Font 

C.   Number 

D.   Pattern 

E.   Border 

 

4.5.1.9. ^ (circumflex accent) dalam proses rumus 

perhitungan digunakan untuk ………….  

 A.   Perpangkatan 

B.   Pembagian 

C.   Pengurangan 

D.   Penjumlahan 

E.   Perkalian 

 

4.5.1.10. Untuk menghitung data dalam satu Range 

digunakan fungsi ……………………  

 A.   Count 

B.   Sum 

C.   Average 

D.   Max 

E.   Round 

 



 

Departemen Teknologi Informasi Dikeluarkan oleh : 
Tim KKPI 

Tanggal : 
04/23/2006 Halaman  

Modul 5 :   Mengoperasikan Perangkat Lunak 
Lembar Sebar K K P I 0 5 - 38 - 

 

 

4.5.2. Praktek 
  

 

 

 

 

 

 

 

 

 

 

Dari Tabel diatas carilah jumlah maximum, jumlah minimum dan rata-

rata dari kolom F (jumlah).  
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5. KEGIATAN BELAJAR  4 
 

5.1. Tujuan Pemelajaran  

Setelah menyelesaikan kegiatan belajar ini, peserta didik dapat : 

1) Melakukan pencetakan dokumen dengan parameter standar 

seperti: seluruhnya, halaman tertentu saja, halaman yang sedang 

diedit, urutan halaman pencetakan. 

2)  Melakukan setup pencetakan dokumen seperti setup, printer 

setup, print preview. 

 

5.2. Mencetak Buku Kerja 

5.2.1.  Mengubah ukuran kertas 
1) Klik menu file  

2) Klik page setup 

3) Maka akan keluar kotak 

dialog page setup seperti 

gambar dibawah ini: 

  Klik kotak paper size 

kemudian pilihlah ukuran 

kertas yang dikehendaki  

4) Klik ok  
 

 

5.2.2. Menentukan Area Pencetakan 
Setelah melakukan editing 

terhadap dokumen langkah 

berikutnya ada menentukan area 

yang akan di cetak ke printer, 

dengan cara berikut : 

1) Blok Range yang mau di cetak 

2) Klik menu File 

Gambar 5.1. Kotak dialog Page Setup 

Gambar 5.2.  Menentukan Area 
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3) Pilih Print Area 

4) Klik Set print area 

Range yang di blok akan dikelilingi garis putus-putus. Untuk 

melihat tampilan print area dengan cara : 

1) Klik menu File 

2) Klik Print Preview 

 

5.2.3. Mencetak Dokumen 
1) Buka  dokumen yang akan dicetak  

2) Hidupkan printer dan masukkan kertas  

3) Klik menu File pilih Print (Ctrp + P) 
 
 
 
 
 
 
 
 

Gambar 5.3. Kotak dialog Print 

 
4) Maka akan keluar kotak dialog Print 
5) Pada kotak Name, pilih nama printer yang digunakan. 

6) Tombol Properties , untuk menentukan posisi kertas hasil 

pencetakan. Lembar sebar menyediakan dua buah arah 

pencetakan yaitu Portrait pencetakan dengan arah kertas 

tegak (vertical) dan Landscape pencetakan dengan arah 

kertas tidur (horisontal) 

7) Pilihan Print range : 

All :  mencetak semua halaman pada  file 

Page (s) From :      to :      :  mencetak halaman tertentu 
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8) Option Print what ; 
a) Selection : mencetak range yang di blok 

b) Active sheet (s) : mencetak seluruh isi sheet aktif. 

c) Entire Workbook : mencetak seluruh sheet dibuku kerja.   

9) Copies 
Number of copies : untuk menentukan jumlah copy halaman 

yang dicetak,   misal pilih 2, maka 

setiap halaman akan dicetak masing-

masing dua kali. 

10) Tombol Preview, jika ditekan akan mempelihatkan posisi teks 

hasil cetakan 

11) Jika pilihan sudah diatur sesuai keinginan, tekan OK, maka 

naskah yang ada di layar akan dicetak ke printer. 

 

Untuk mencetak secara langsung tanpa menampilkan kotak dialog 

print dengan meng-klik     pada toolbars standard. 

 

5.3. Rangkuman Kegiatan Belajar 4 
Setelah pembuatan lembar kerja selesai tahap berikutnya 

adalah melakukan pencetakan dokumen dengan menggunakan 

printer yang ada. 

Sebelum dicetak ada beberapa langkah yang dilakukan yaitu: 

5.3.1. Merubah Ukuran Kertas dengan cara : 

Klik menu File → Page Setup, di tab Page option Paper  

Size pilih jenis kertas yang diinginkan misal : A4. 

 

5.3.2. Menentukan Area Pencetakan dengan cara : 

Blok Area Range yang mau di cetak, Klik menu File → 

Print Area → Set Print Area, akan tampil garis putus-

putus mengelilingi Range yang di blok. 
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5.3.3. Mencetak Dokumen dengan cara : 

Klik menu File → Print, dari kotak dialog yang tampil 

pilih jenis printer yang digunakan, area pencetakan, 

jumlah pencetakan, dll. 

 
5.4. Tugas Kegiatan Belajar 4 

Buatlah Tabel dibawah, beri nama file print-kkpi5. Kemudian 

cetaklah tabel tersebut dengan posisi arah kertas tidur (Land 

scape), dengan ukuran kerta A4. 
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5.5. Test Formatif 
5.5.1.  Teori 

1.  Untuk merubah ukuran kertas menjadi A4 menggunakan 

perintah …………  

 A.   Page Setup 

B.   Print Setup 

C.   Print Preview 

D.   Print Area 

E.   Clear Print Area 

 
2.  Untuk mencetak hanya range tertentu sesuai dengan 

yang diblok menggunakan perintah ……………..  

 A.   Print Area 

B.   Print Setup 

C.   Print Preview 

D.   Clear Print Area 

E.   Print 

 
3.  Ctrl + P  digunakan untuk perintah ……………..  

 A.   Mencetak dokumen 

B.   Membuka dokumen 

C.   Menyimpan dokumen 

D.   Membuat dokumen 

E.   Menutup Lembar Sebar 

 
4. Untuk menentukan hasil pencetakan dengan arah kertas 

tidur (horisontal) memilih ……………. 

 A.   Landscape 

B.   Portraid 

C.   Vertical 

D.   Horizontal 

E.   Properties 
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5.  Untuk mencetak seluruh Sheet di Buku Kerja pada menu 

dialog printer option print what dengan memilih....... 

 A.   Entire Workbook 

B.   Selection 

C.   Active Sheet (s) 

D.   List 

E.   Copies 

 
 
5.5.2. Praktek 

 
1. Ubahlah buku kerja dengan menggunakan jenis kerta A4. 

2. Cetaklah dokumen dengan posisi arah kertas tidur 

(horizontal). 

3. Lakukan pencetakan dengan Range Area A1 s.d E10 
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